<!doctype html>
<html lang="ca">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-touch-fullscreen" content="yes">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
  <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nuvol.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.nuvol.com/app/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nuvol.com/app/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.nuvol.com/app/themes/nuvol/dist/styles/main_8bb7a991.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuvol.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nuvol.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='shortlink' href='https://www.nuvol.com/?p=76332' />
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.nuvol.com/app/themes/nuvol/dist/images/icons/apple-touch-icon_5c8818bb.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.nuvol.com/app/themes/nuvol/dist/images/icons/favicon-32x32_58cfaf2a.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.nuvol.com/app/themes/nuvol/dist/images/icons/favicon-16x16_c5e256ef.png">
  <link rel="manifest" href="https://www.nuvol.com/app/themes/nuvol/dist/images/icons/site_a29ed7e8.webmanifest">
  <link rel="mask-icon" href="https://www.nuvol.com/app/themes/nuvol/dist/images/icons/safari-pinned-tab_9f4a458a.svg" color="#2ea7b4">
  <meta name="msapplication-TileColor" content="#2ea7b4">
  <meta name="theme-color" content="#ffffff">
  <link rel="shortcut icon" href="https://www.nuvol.com/app/themes/nuvol/dist/images/icons/favicon_b71281e3.ico">
	<meta property="og:site_name" content="Núvol">
	<meta name="twitter:site:id" content="397932698">
	<meta property="og:type" content="article">
	<meta name="twitter:card" content="summary_large_image">
	<title>Bladé i Desumvila. Escriure la memòria.</title>
	<link rel="canonical" href="https://www.nuvol.com/llibres/assaig/blade-i-desumvila-escriure-la-memoria-76332">
	<meta name="description" content="Josep Sancho publica &#039;Artur Bladé, escriure la memòria&#039; (Cossetània)">
	<meta property="og:title" content="Bladé i Desumvila. Escriure la memòria.">
	<meta property="og:url" content="https://www.nuvol.com/llibres/assaig/blade-i-desumvila-escriure-la-memoria-76332">
	<meta property="og:description" content="Josep Sancho publica &#039;Artur Bladé, escriure la memòria&#039; (Cossetània)">
	<meta property="og:image" content="https://www.nuvol.com/app/uploads/2014/11/Artur-Bladé-i-Desumvila-1200x630.jpg">
	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="630">
	<meta name="twitter:title" content="Bladé i Desumvila. Escriure la memòria.">
	<meta name="twitter:url" content="https://www.nuvol.com/llibres/assaig/blade-i-desumvila-escriure-la-memoria-76332">
	<meta name="twitter:description" content="Josep Sancho publica &#039;Artur Bladé, escriure la memòria&#039; (Cossetània)">
	<meta name="twitter:image" content="https://www.nuvol.com/app/uploads/2014/11/Artur-Bladé-i-Desumvila-1200x630.jpg">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="alternate" type="application/rss+xml" title="RSS de Núvol" href="https://www.nuvol.com/feed">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29767065-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-29767065-1');
setTimeout(function(){ gtag('event', location.pathname, { 'event_category': 'Control Rebot' }); }, 30000);
gtag('config', 'UA-17726373-1');
setTimeout(function(){ gtag('event', location.pathname, { 'event_category': 'Control Rebot' }); }, 30000);
</script>    <script async>
      if(typeof gtag !== 'undefined') {
        gtag('event', 'setDimension', {'author': 'Xavier Vega i Castellví', 'contentType': 'article'});
      }
    </script>
      <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var map_mega_banner_none;
    var map_mega_banner_roba;
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        map_mega_banner_none = googletag.sizeMapping().addSize([938, 0], [[1000, 100], [900, 250], [900, 90]]).addSize([768, 0], [728, 90]).addSize([320,0], []).build();
        map_mega_banner_roba = googletag.sizeMapping().addSize([938, 0], [[1000, 100], [900, 250], [900, 90]]).addSize([768, 0], [728, 90]).addSize([320,0], [[300, 250], [300, 300], [300, 600]]).build();
          googletag.defineOutOfPageSlot('/21867718941/article_special', 'div-gpt-ad-1572169974007-0').addService(googletag.pubads());
        googletag.defineSlot('/21867718941/article_megabanner_1', [[1000, 100], [900, 250], [900, 90], [728, 90]], 'div-gpt-ad-1572169718194-0').defineSizeMapping(map_mega_banner_none).addService(googletag.pubads());
        googletag.defineSlot('/21867718941/article_megabanner_2', [[300, 600], [728, 90], [900, 90], [900, 250], [300, 300], [300, 250], [1000, 100]], 'div-gpt-ad-1572169769869-0').defineSizeMapping(map_mega_banner_roba).addService(googletag.pubads());
        googletag.defineSlot('/21867718941/article_megabanner_3', [[900, 250], [300, 600], [300, 250], [728, 90], [1000, 100], [300, 300], [900, 90]], 'div-gpt-ad-1572169812220-0').defineSizeMapping(map_mega_banner_roba).addService(googletag.pubads());
        googletag.defineSlot('/21867718941/article_megabanner_4', [[728, 90], [900, 90], [300, 600], [300, 300], [900, 250], [1000, 100], [300, 250]], 'div-gpt-ad-1572169834992-0').defineSizeMapping(map_mega_banner_roba).addService(googletag.pubads());
        googletag.defineSlot('/21867718941/article_roba_1', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1572169853514-0').addService(googletag.pubads());
        googletag.defineSlot('/21867718941/article_roba_2', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1572169876374-0').addService(googletag.pubads());
        googletag.defineSlot('/21867718941/article_roba_3', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1572169895271-0').addService(googletag.pubads());
        googletag.defineSlot('/21867718941/article_roba_4', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1572169927725-0').addService(googletag.pubads());
        googletag.pubads().setTargeting('section', ['Assaig']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().addEventListener('impressionViewable', function() { jQuery(document).trigger('adsReset'); });
        googletag.enableServices();
      });
  </script>
  </head>

  <body class="nuvol-article-template-default single single-nuvol-article postid-76332 theme-nuvol/resources woocommerce-no-js blade-i-desumvila-escriure-la-memoria-76332 app-data index-data singular-data single-data single-nuvol-article-data single-nuvol-article-blade-i-desumvila-escriure-la-memoria-76332-data">
        <header class="main-header">

  <div class="upper">
    <div class="inner">

              <a class="venture" href="https://www.ara.cat" title="Ara.cat" target="_blank"><img src="https://www.nuvol.com/app/themes/nuvol/dist/images/logo-ara_eeb25967.svg" alt="Ara.cat"></a>
      
      <div class="main-nav-users">
        <ul class="user-options">
                  <li class="library">
            <a class="option" href="https://www.nuvol.com/biblioteca-digital">Biblioteca digital</a>
          </li>
                                      <li>
                <a class="option subscribe" href="https://www.nuvol.com/subscripcions">Subscriu-te</a>
            </li>
                    <li>
            <a class="option open-login">Inicia sessió</a>
          </li>
                </ul>
      </div>

    </div>
  </div>

  <div class="lower">
    <div class="inner">

      <a class="brand" href="https://www.nuvol.com/" title="Portada"><img src="https://www.nuvol.com/app/themes/nuvol/dist/images/logo-nuvol_fbb8012c.svg" alt="Núvol"><span>El digital de cultura</span></a>

      <div class="wrapper">

        <a class="brand-fixed" href="https://www.nuvol.com/" title="Portada"><img src="https://www.nuvol.com/app/themes/nuvol/dist/images/logo-nuvol-icon_a9eb639b.svg" alt="Núvol"></a>

        <a class="action-menu icon-menu" data-alternative-text="Tanca" tabindex="0"><span>Menú</span></a>

        <nav class="nav-primary" role="navigation">
                      <ul class="main-list">
              <li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section current-nuvol-article-ancestor current-menu-parent current-nuvol-article-parent menu-item-10"><a href="https://www.nuvol.com/llibres">Llibres</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-15"><a href="https://www.nuvol.com/art">Art</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-17"><a href="https://www.nuvol.com/llengua">Llengua</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-19"><a href="https://www.nuvol.com/teatre-i-dansa">Escenes</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-23"><a href="https://www.nuvol.com/pantalles">Pantalles</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-28"><a href="https://www.nuvol.com/musica">Música</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-32"><a href="https://www.nuvol.com/humor">Humor</a></li>

                              <li class="fixed library">
                  <a class="option" href="https://www.nuvol.com/biblioteca-digital">Biblioteca digital</a>
                </li>
                            <li class="fixed">
                <a class="more-option iconr-drop-down-bold" aria-controls="header-more-nav" tabindex="0">Més</a>
              </li>
            </ul>
          
          <div id="header-more-nav" class="more-nav">
            <div class="first-group">
                              <ul id="menu-nuvol-header-more-sections" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-44"><a href="https://www.nuvol.com/agenda">Agenda</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.nuvol.com/firmes">Firmes</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-40"><a href="https://www.nuvol.com/premi-de-contes">Premi de contes</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-nuvol-generic menu-item-58"><a href="https://www.nuvol.com/sobre-nuvol/premis-nuvol">Premis Núvol</a></li>
</ul>
                          </div>
            <div class="second-group">
                              <ul id="menu-nuvol-header-more-internal" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-34"><a href="https://www.nuvol.com/sa-illustrissima">Sa il·lustríssima</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-36"><a href="https://www.nuvol.com/la-ruta-del-jazz">La ruta del jazz</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-42"><a href="https://www.nuvol.com/arxipelag">Arxipèlag</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-nuvol-section menu-item-38"><a href="https://www.nuvol.com/serra-dor">Serra d&#8217;Or</a></li>
</ul>
                          </div>
            <div class="third-group">
                              <ul id="menu-nuvol-header-more-links" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a target="_blank" rel="noopener noreferrer" href="http://barcelonaclasica.info/news">Barcelona Clàssica</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a target="_blank" rel="noopener noreferrer" href="https://llegim.ara.cat/">Ara Llegim</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a target="_blank" rel="noopener noreferrer" href="https://elculturista.cat/">El Culturista</a></li>
</ul>
                          </div>
            <div class="social-group">
    <p>Segueix-nos:</p>
    <ul>
              <li><a class="icon-facebook" href="https://www.facebook.com/elnuvol" title="Pàgina de Facebook de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">Facebook</span></a></li>
                    <li><a class="icon-twitter" href="http://twitter.com/nuvol_com" title="Perfil de Twitter de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">Twitter</span></a></li>
                    <li><a class="icon-instagram" href="https://www.instagram.com/nuvol_com/" title="Perfil d&#039;Instagram de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">Instagram</span></a></li>
                    <li><a class="icon-youtube" href="https://www.youtube.com/channel/UC1W7gMVWgAQHNW4vjFJWXDA" title="Canal de YouTube de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">YouTube</span></a></li>
                    <li><a class="icon-pinterest" href="https://www.pinterest.com/nuvolcom/" title="Perfil de Pinterest de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">Pinterest</span></a></li>
          </ul>
</div>
          </div>
        </nav>

        <a class="action-search icon-search" aria-controls="header-search-box" data-alternative-text="Tanca" tabindex="0"><span>Cerca</span></a>

      </div>

      <div id="header-search-box" class="search-box" aria-hidden="true">
        <form role="search" method="get" class="search-form" action="https://www.nuvol.com/">
          <label>
            <span class="a-hidden">Cerca per...</span>
            <input type="search" class="search-field" name="s">
          </label>
          <button class="search-submit icon-search">Cerca</button>
        </form>
      </div>

    </div>
  </div>

</header>

    <main class="main" id="main-content" role="document">
      
  <div id="div-gpt-ad-1572169974007-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572169974007-0'); });
  </script>
</div>


   
    <div class="container">
      <section class="ad ">
  <div id="div-gpt-ad-1572169718194-0" class="ad-inner">
          <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572169718194-0'); });
      </script>
      </div>
</section>

    </div>

    <article class="content-block post-76332 nuvol-article type-nuvol-article status-publish has-post-thumbnail hentry tag-artur-blade nuvol-author-xavier-vega-i-castellvi nuvol-section-assaig nuvol-section-llibres">
      <div class="container">
        <header>

                    <div class="section">
            <a href="https://www.nuvol.com/llibres/assaig">
                              <span>Assaig</span>
                                        </a>
          </div>
          
          
          <h1 class="entry-title">Bladé i Desumvila. Escriure la memòria</h1>

                      <p class="subtitle">Josep Sancho publica 'Artur Bladé, escriure la memòria' (Cossetània)</p>
          
                      <div class="author h-card ">
          <figure>
        <img class="u-photo" src="https://www.nuvol.com/app/uploads/2019/11/1453411039captura-de-pantalla-2016-01-21-a-les-22.16.53-278x312.png" alt="Xavier Vega i Castellví">
      </figure>
        <div class="info">
      <p class="name p-name u-url opinion"><a href="https://www.nuvol.com/firmes/xavier-vega-i-castellvi">Xavier Vega i Castellví</a></p>
                </div>
  </div>
          
          <div class="metadata">
            <p class="datetime">03/01/2020</p>

                      </div>

        </header>

        <div class="entry-content">
          <aside class="tools">
            <p>Comparteix:</p>
            <ul class="share"><li><a class="fb icon-facebook" tabindex="0" title="Comparteix a Facebook" data-url="https%3A%2F%2Fwww.nuvol.com%2Fllibres%2Fassaig%2Fblade-i-desumvila-escriure-la-memoria-76332%3Futm_source%3Dsocial%26utm_medium%3Dshare%26utm_campaign%3Dfacebook" data-toggle="tooltip" data-placement="right" data-animation="false"><span class="a-hidden">Facebook</span></a></li>
<li><a class="tw icon-twitter" tabindex="0" title="Comparteix a Twitter" data-url="https%3A%2F%2Fwww.nuvol.com%2Fllibres%2Fassaig%2Fblade-i-desumvila-escriure-la-memoria-76332%3Futm_source%3Dsocial%26utm_medium%3Dshare%26utm_campaign%3Dtwitter" data-text="Blad%C3%A9%20i%20Desumvila.%20Escriure%20la%20mem%C3%B2ria" data-toggle="tooltip" data-placement="right" data-animation="false"><span class="a-hidden">Twitter</span></a></li>
<li><a class="wa icon-whatsapp" tabindex="0" title="Comparteix amb WhatsApp" data-url="https%3A%2F%2Fwww.nuvol.com%2Fllibres%2Fassaig%2Fblade-i-desumvila-escriure-la-memoria-76332%3Futm_source%3Dsocial%26utm_medium%3Dshare%26utm_campaign%3Dwhatsapp" data-toggle="tooltip" data-placement="right" data-animation="false"><span class="a-hidden">WhatsApp</span></a></li>
<li><a class="em icon-mail" tabindex="0" title="Comparteix per correu electrònic" data-url="https%3A%2F%2Fwww.nuvol.com%2Fllibres%2Fassaig%2Fblade-i-desumvila-escriure-la-memoria-76332%3Futm_source%3Dsocial%26utm_medium%3Dshare%26utm_campaign%3Demail" data-text="Blad%C3%A9%20i%20Desumvila.%20Escriure%20la%20mem%C3%B2ria" data-toggle="tooltip" data-placement="right" data-animation="false"><span class="a-hidden">Correu electrònic</span></a></li>
</ul>
            <ul class="options">
              <li>
                <a tabindex="0" class="font-size icon-font-increase" data-toggle="tooltip" data-placement="right" data-animation="false" title="Amplia/redueix mida de la lletra"><span class="a-hidden">Amplia/redueix mida de la lletra</span></a>
              </li>
            </ul>
          </aside>

                      
            <div class="content">
              
<section class="ad ">
  <div id="div-gpt-ad-1572169853514-0" class="ad-inner">
      </div>
</section>
<p>Deia <strong>Sartre </strong>que la literatura és la infantesa recuperada. Per a <strong>Artur Bladé i Desumvila</strong> (1907-1995), és la recuperació de la infantesa, però també de la joventut i la primera maduresa,&nbsp; de la terra i la gent des de la llunyania, abans no es dissolguin en l’oblit. </p>



<figure class="wp-block-image size-large"><img src="https://www.nuvol.com/app/uploads/2014/11/Artur-Bladé-i-Desumvila.jpg" alt="" class="wp-image-20879" srcset="https://www.nuvol.com/app/uploads/2014/11/Artur-Bladé-i-Desumvila.jpg 600w, https://www.nuvol.com/app/uploads/2014/11/Artur-Bladé-i-Desumvila-300x215.jpg 300w"  /><figcaption>Artur Bladé i Desumvila</figcaption></figure>



<p>Amb les seves “evocacions d’amics i d’hores alegres, de caceres i ressopons, d’un món que ja no retrobarem mai més”, com escrivia a Mèxic l’any 1948, la bellesa i la força de la seva escriptura han marcat pregonament la cultura de l’Ebre, fins al punt &nbsp;que, quan s’acompliran els vint-i-cinc anys de la seva mort, hi ha una trentena llarga de deixebles declarats, directes o indirectes, curiosos espècimens del sud del Principat que s’expandeixen lentament “nord enllà”, com una taca d’oli, amb conversions tan significatives com les de <strong>Magí Sunyer, Joan Maria Pujals, Genís Cinca </strong>o <strong>Sam Abrams</strong>, a qui devem les paraules més lúcides que s’han dit sobre l’autor. Són criatures que s’autodefineixen com a “bladerians”, i el fet d’haver-se encunyat l’adjectiu dóna fe de l’allargassada ombra del mestre, com si després de dècades de derrotes, silencis, infortunis i exilis, el destí de l’escriptor ebrenc fos demostrar que la República Catalana –la <em>nonnata</em>, la innata o l’adventícia- premia sempre la virtut, almenys la literària. </p>



<p>Ara, amb l’aparició d’<em><a rel="noreferrer noopener" aria-label="Artur Bladé, escriure la memòria (s'obre en una nova pestanya)" href="https://www.cossetania.com/artur-blad-escriure-la-memria-19071995-2177" target="_blank">Artur Bladé, escriure la memòria</a></em> (Cossetània), de <strong>Josep Sancho</strong>, podem ben dir que tenim la biografia definitiva de l’escriptor, després que d’ençà de 2006 s’hagi anat publicant la seva obra completa en 13 volums -que aviat seran catorze- en una edició modèlica de Cossetània, i després dels diversos treballs sobre la vida i obra de l’intel·lectual benissanetà, especialment de <strong>Xavier Garcia</strong>, curador de les obres completes i autor de diversos escrits bladerians, però també de <strong>Josep S. Cid, Pere Muñoz, Vidal Vidal, Josep Solé, Albert Manent, Sam Abrams, Genís Cinca, Núria Grau, Albert Pujol, Andreu Carranza, Magí Sunyer, Xavier Serrahima </strong>o <strong>Emigdi Subirats</strong>.</p>



<section class="ad ">
  <div id="div-gpt-ad-1572169876374-0" class="ad-inner">
      </div>
</section>
<p>Als coneixedors de l’obra de <strong>Josep Sancho </strong>&nbsp;(Alcanar, 1983), el jove i brillant doctor en Història Contemporània, no ens ha sorprès la qualitat del llibre, perquè ja vam poder constatar que amb el seu extraordinari treball sobre <strong>Marcel·lí Domingo</strong> (<em>El marcel·linisme a les Terres de l’Ebre, 1914-1939, </em>Onada edicions, 2016) aportava una nova llum a la figura del gran polític republicà federal, tarragoní de naixement i tortosí d’adopció, veritable flagell del caciquisme tortosinista, impulsor de l’educació pública de la República i de l’ensenyament en català, un polític clau de la primera meitat del segle XX que ha estat força menystingut per la memòria històrica –massa català per al gust espanyol i massa espanyol per al gust català.</p>



<p>La dimensió de les fonts orals i escrites que ha emprat l’autor és impressionant. Amb la seva mirada científica no exempta de passió dibuixa un retrat minuciós del gran escriptor de l’Ebre català i memorialista de l’exili, que havia descobert en els seus anys a l’Autònoma -mentre preparava la tesi doctoral sobre el marcel·linisme- i que el deixà literalment fascinat. “Escriure la memòria” és l’expressió que millor defineix l’obra de <strong>Bladé</strong>, la que el situa entre els millors memorialistes de les nostres lletres, al costat de <strong>Josep Pla, Agustí Calvet <em>Gaziel</em></strong> o<strong> Josep Maria de Sagarra</strong>. Al costat, o potser és millor dir que un pas per endavant, perquè la memòria de <strong>Bladé</strong>, a banda de ser la seva particular meditació en el desert, assoleix la dimensió col·lectiva que s’endevina, per exemple, rere el títol de <em>L’exilíada</em>, la narració de la grandiosa i tràgica epopeia del desterrament republicà després de la desfeta. L’obra arrenca a principis de 1939: “Avui (8 de febrer) he passat la frontera pel coll d’Ares. (&#8230;) Res no ho indica. Ni la terra ni el cel, que són iguals. Però el fet és cert. I ple de conseqüències.” Una d’aquestes conseqüències és que el narrador, en “passar la ratlla”, travessa el Rubicó i s’endinsa &nbsp;sense remei a la literatura, per transformar-se en l’escriptor d’ofici que encara no era, que sempre havia volgut ser i que ja no deixaria mai de ser a Montpeller i a Mèxic, a Benissanet, Tarragona i Barcelona, on moriria a casa de son fill <strong>Artur Bladé i Font</strong>, brillant científic catalanomexicà i treballador abnegat pel reconeixement de l’obra paterna.</p>



<section class="ad ">
  <div id="div-gpt-ad-1572169895271-0" class="ad-inner">
      </div>
</section>
<p>El recorregut de <strong>Josep Sancho</strong> per la vida i obra de <strong>Bladé</strong> dóna les claus d’una figura que no ha parat de créixer amb el temps, un membre de la generació perduda que naixia en el tombat del segle, es formava entre la Mancomunitat i la Dictadura de Primo, floria amb la Generalitat republicana i sucumbia i era foragitada per la barbàrie. Des de la seva infantesa a Benissanet, marcada per l’absència dels pares i amb la companyia dels avis materns, el futur escriptor adoptarà el paper del pagès il·lustrat, escèptic i caboriós que mai abandonarà. La seva discreta carrera política a ERC, influenciada per <strong>Marcel·lí Domingo</strong>, primer, i després per <strong>Rovira i Virgili</strong> -el seu mestre definitiu-, transcorreria sempre &nbsp;a l’ombra de <strong>Martí Rouret</strong>, mestre empordanès i conseller amb <strong>Companys</strong>, amb qui havia de viure els fets d’octubre del 37 a Palau. Amb l’ensulsiada republicana passaria a l’exili a Montpeller, on entre 1939 i 1942 es formaria amb les converses amb<strong> Pompeu Fabra, Carles Riba, Rovira </strong>i<strong> Virgili i Francesc Pujols</strong>, a més d’assistir a cursos universitaris de llengua i cultura francesa, de forma que “Montpeller va suposar un autèntic mite en el relat de la seva vida”, explica <strong>Sancho</strong>. Quan l’ocupació alemanya amenaçava els republicans catalans i espanyols, l’escriptor embarcava cap a Mèxic amb el fill i l’esposa, <strong>Cinta Font</strong>, una dona formidable que amb els seus estudis d’obstetrícia va poder mantenir la família amb un consultori a la capital mexicana, mentre<strong> Bladé</strong> buscava un ofici que no acabava de trobar, des de secretari d’una pitonissa a administratiu d’una fàbrica, fins que finalment, als 41 anys, podia materialitzar el seu somni de jovenesa: ser periodista.</p>



<p>Mai no va poder adaptar-se al país on havia estat acollit generosament per <strong>Lázaro Cárdenas</strong>, juntament amb tants republicans apàtrides, gent del gruix de <strong>Bosch-Gimpera, Andreu i Abelló, Pere Calders, Joan Sales, Garcia Oliver, Ferran de Pol, Tísner, Riera Llorca, Joan Comorera, Serra i Húnter, Pi i Sunyer, Sbert, Agustí Bartra, Humbert Torres, Raimon Galí </strong>o <strong>Cid i Mulet</strong>. A les <em>Memòries de l’exili mexicà</em> (2017) retrata una societat massa caòtica per a un esperit noucentista com el seu i, com recorda <strong>Sancho</strong>, després del Mite de Montpeller, naixia des de l’enyor el Mite de la Terra Natal, i després d’una obra mestra com <em>L’exilíada</em>, era el torn de la seva obra mestra absoluta: <em>Benissanet.</em> La seva publicació, el 1953, va tenir un impacte inicialment limitat, però amb el pas dels mesos va rebre l’elogi de <strong>Carles Riba, Joan Coromines, Sebastià Juan Arbó, Rafael Tasis, Joan Perucho, Joan Triadó</strong> i <strong>Albert Manent</strong>. Avui dia, per la seva universalitat sorgida del seu localisme més pur, &nbsp;és considerada&nbsp; un dels cims de la prosa catalana de la segona meitat del segle XX, amb el seu llenguatge pulcre i un estil clàssic, amb influències de <strong>Rovira, Stendhal</strong> i<strong> Proust</strong>, amb la seva mirada virgiliana sobre el país natal i la seva gent. </p>



<section class="ad ">
  <div id="div-gpt-ad-1572169927725-0" class="ad-inner">
      </div>
</section>
<p>Després vindrien <em>Gent de la Ribera d’Ebre</em>, <em>Viatge a l’esperança</em>, <em>L’edat d’or</em>, les biografies de <strong>Fabra, Pujols </strong>i <strong>Rovira i Virgili</strong> i el dietari <em>Viure a Tarragona </em>(4 volums), a banda dels diversos treballs d’història per a<strong> Rafael Dalmau</strong> i Pòrtic. Retornat el 1961,&nbsp; a partir dels anys 70 s’accentua la seva activitat política a ERC i l’activisme cultural a Òmnium de la mà de <strong>Josep-Lluís Carod-Rovira</strong>, que l’introduïria als cenacles culturals tarragonins, mentre que als anys 80 li començaven a arribar els reconeixements. El CERE (Centre d’Estudis de la Ribera d’Ebre) creava el premi d’assaig amb el seu nom (1983) i, també amb el seu nom, s’inaugurava la Biblioteca Comarcal de Flix (1985: amb <strong>Pere Muñoz</strong> d’alcalde i amb <strong>Dolors Lamarca</strong>, cap del Servei de Biblioteques, fulminada per <strong>Pujol</strong> per haver permès i fomentat l’homenatge a un vell republicà independentista). En aquells anys s’erigia en una mena de patriarca intel·lectual del jovent riberenc, mentre el seu prestigi intel·lectual i moral no pararia de créixer, amb reconeixements institucionals i populars, culminats per la publicació de les Obres Completes (2006-2020) amb el suport del CERE. Una darrera forma de tribut a <strong>Bladé</strong>, grafòman de l’Ebre i cronista de l’exili, és la lectura del magnífic llibre de <strong>Josep Sancho</strong> que ha publicat Cossetània.</p>
            </div>
            <section class="widget subscription-article">
    <div class="container">
      <h2>Fes-te subscriptor de Núvol</h2>
      <p>Suma&#039;t al digital de cultura i gaudeix d&#039;un munt d&#039;avantatges</p>
      <ul class="benefits">
                              <li>
              <figure>
                <img src="https://www.nuvol.com/app/uploads/2019/11/sortejos.png" alt="">
              </figure>
              <p>Participa en sortejos setmanals i guanya llibres</p>
            </li>
                                        <li>
              <figure>
                <img src="https://www.nuvol.com/app/uploads/2019/11/revista.png" alt="">
              </figure>
              <p>Rep la revista anual en paper</p>
            </li>
                                        <li>
              <figure>
                <img src="https://www.nuvol.com/app/uploads/2019/11/ebooks.png" alt="">
              </figure>
              <p>Accedeix a la Biblioteca del Núvol</p>
            </li>
                                        <li>
              <figure>
                <img src="https://www.nuvol.com/app/uploads/2019/11/descomptes.png" alt="">
              </figure>
              <p>Aconsegueix descomptes culturals</p>
            </li>
                        </ul>
              <a class="button-white" href="https://www.nuvol.com/subscripcions">Subscriu-t&#039;hi ara!</a>
          </div>
  </section>
          
                      <div class="tags">
              <ul>
                                  <li>
                    <a href="https://www.nuvol.com/etiquetes/artur-blade">Artur Bladé</a>
                  </li>
                              </ul>
            </div>
          
        </div>

        <footer>
          <section class="ad ">
  <div id="div-gpt-ad-1572169769869-0" class="ad-inner">
          <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572169769869-0'); });
      </script>
      </div>
</section>

          <section id="comments" class="comments">
  <div class="header">
          <h2>Comentaris</h2>
              <a tabindex="0" class="link icon-arrow-right open-login" title="Inicia sessió per deixar un comentari">Inicia sessió per deixar un comentari</a>
      </div>
  </section>
          <section class="widget post-related">
    <h2>També et pot interessar</h2>
    <div class="row grid-divider">
              <div class="col-12 col-md-4">
          <article class="feature normal" data-postid="76345">

      <figure>
      <img src="https://www.nuvol.com/app/uploads/2018/11/herve-barmasse-1-700x397-840x534.jpg" alt="El tot solitari de Joan de la Vega">
    </figure>
  
  
      <p class="avantitle">Crítica</p>
  
  
  <a class="wrapper" href="https://www.nuvol.com/llibres/el-tot-solitari-de-joan-de-la-vega-76345" title="El tot solitari de Joan de la Vega"><h1>El tot solitari de Joan de la Vega</h1></a>

  
            <a class="author" href="https://www.nuvol.com/firmes/teresa-costa-gramunt" title="Teresa Costa-Gramunt"><span>Teresa Costa-Gramunt</span></a>
      
</article>
        </div>
              <div class="col-12 col-md-4">
          <article class="feature normal" data-postid="73195">

      <figure>
      <img src="https://www.nuvol.com/app/uploads/2019/06/iliada_priamo-supplica-achille-840x534.jpg" alt="La llengua dels mortals">
    </figure>
  
  
      <p class="avantitle">Opinió</p>
  
  
  <a class="wrapper" href="https://www.nuvol.com/llibres/la-llengua-dels-mortals-73195" title="La llengua dels mortals"><h1>La llengua dels mortals</h1></a>

  
            <a class="author" href="https://www.nuvol.com/firmes/enric-casasses" title="Enric Casasses"><span>Enric Casasses</span></a>
      
</article>
        </div>
              <div class="col-12 col-md-4">
          <article class="feature normal" data-postid="73256">

      <figure>
      <img src="https://www.nuvol.com/app/uploads/2019/01/img_ggarciab_20151217-115843_imagenes_lv_propias_img_msancho_20151217-113621_imagenes_lv_otras_fuentes_1450348527650-840x534.jpg" alt="Víctor Català, l&#8217;escriptora emmascarada">
    </figure>
  
  
      <p class="avantitle">Crítica</p>
  
  
  <a class="wrapper" href="https://www.nuvol.com/llibres/assaig/victor-catala-escriptora-emmascarada-73256" title="Víctor Català, l&#8217;escriptora emmascarada"><h1>Víctor Català, l&#8217;escriptora emmascarada</h1></a>

  
            <a class="author" href="https://www.nuvol.com/firmes/anna-rossell" title="Anna Rossell"><span>Anna Rossell</span></a>
      
</article>
        </div>
          </div>
  </section>
          <section class="ad ">
  <div id="div-gpt-ad-1572169812220-0" class="ad-inner">
          <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572169812220-0'); });
      </script>
      </div>
</section>

          <section class="widget frontpage-mostread">
  <div class="row grid-divider">
    <div class="col-12 col-md-8">
      <div class="title">
        <h2>En portada</h2>
      </div>
      <div class="row grid-divider">
        <div class="col-12 col-md-6">
                      <article class="feature highlighted small" data-postid="76244">
      <figure>
      <img src="https://www.nuvol.com/app/uploads/2015/06/crec.en_.un_.sol_.deu_-508x440.jpg" alt="Rosa Maria Sardà: una obra important">
          </figure>
        <p class="avantitle">Crítica</p>
      <a class="wrapper" href="https://www.nuvol.com/llibres/rosa-maria-sarda-una-obra-important-76244" title="Rosa Maria Sardà: una obra important"><h1>Rosa Maria Sardà: una obra important</h1></a>
              <a class="author" href="https://www.nuvol.com/firmes/esteve-miralles" title="Esteve Miralles"><span>Esteve Miralles</span></a>
      </article>
                  </div>
        <div class="col-12 col-md-6">
                      <ul>
                              <li>
                  <article class="feature minimal" data-postid="76289">


    
          <p class="avantitle">Opinió</p>
    
    
    <a class="wrapper" href="https://www.nuvol.com/pantalles/cinema/el-futur-del-cinema-catala-i-escac-76289" title="El futur del cinema català i l&#039;ESCAC"><h1>El futur del cinema català i l'ESCAC</h1></a>

                  <a class="author" href="https://www.nuvol.com/firmes/joan-burdeus" title="Joan Burdeus"><span>Joan Burdeus</span></a>
          
  
</article>
                </li>
                              <li>
                  <article class="feature minimal" data-postid="75315">


    
          <p class="avantitle">Glossa</p>
    
    
    <a class="wrapper" href="https://www.nuvol.com/sa-illustrissima/la-crisi-del-comic-i-la-il-lustracio-75315" title="La crisi del còmic i la il·lustració catalana"><h1>La crisi del còmic i la il·lustració catalana</h1></a>

                  <a class="author" href="https://www.nuvol.com/firmes/joan-tarda-fernandez" title="Joan Tardà Fernández"><span>Joan Tardà Fernández</span></a>
          
  
</article>
                </li>
                              <li>
                  <article class="feature minimal" data-postid="73195">


    
          <p class="avantitle">Opinió</p>
    
    
    <a class="wrapper" href="https://www.nuvol.com/llibres/la-llengua-dels-mortals-73195" title="La llengua dels mortals"><h1>La llengua dels mortals</h1></a>

                  <a class="author" href="https://www.nuvol.com/firmes/enric-casasses" title="Enric Casasses"><span>Enric Casasses</span></a>
          
  
</article>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
    <div class="col-12 col-md-4 mostread">
      <div class="title">
        <h2>El més vist</h2>
      </div>
              <ol>
                      <li>
              <article class="feature minimal" data-postid="75828">


    
    
    
    <a class="wrapper" href="https://www.nuvol.com/llibres/assaig/3-neologismes-per-entendre-2019-75828" title="3 neologismes per entendre 2019"><h1>3 neologismes per entendre 2019</h1></a>

                  <a class="author" href="https://www.nuvol.com/firmes/joan-burdeus" title="Joan Burdeus"><span>Joan Burdeus</span></a>
          
  
</article>
            </li>
                      <li>
              <article class="feature minimal" data-postid="75991">


    
    
    
    <a class="wrapper" href="https://www.nuvol.com/humor/estimats-reis-soc-una-impostora-75991" title="Estimats Reis: sóc una impostora"><h1>Estimats Reis: sóc una impostora</h1></a>

                  <a class="author" href="https://www.nuvol.com/firmes/ofelia-carbonell" title="Ofèlia Carbonell"><span>Ofèlia Carbonell</span></a>
          
  
</article>
            </li>
                      <li>
              <article class="feature minimal" data-postid="31810">


    
    
                  <a class="author opinion" href="https://www.nuvol.com/firmes/griselda-oliver-i-alabau" title="Griselda Oliver i Alabau"><span>Griselda Oliver i Alabau</span></a>
          
    <a class="wrapper" href="https://www.nuvol.com/llengua/els-10-errors-mes-frequents-en-catala-31810" title="Els 10 errors més freqüents en català"><h1>Els 10 errors més freqüents en català</h1></a>

    
  
</article>
            </li>
                      <li>
              <article class="feature minimal" data-postid="63040">


    
    
                  <a class="author opinion" href="https://www.nuvol.com/firmes/pol-capdet" title="Pol Capdet"><span>Pol Capdet</span></a>
          
    <a class="wrapper" href="https://www.nuvol.com/llengua/coses-que-dius-en-castella-que-podries-dir-en-catala-63040" title="Coses que dius en castellà que podries dir en català"><h1>Coses que dius en castellà que podries dir en català</h1></a>

    
  
</article>
            </li>
                      <li>
              <article class="feature minimal" data-postid="76244">


    
    
    
    <a class="wrapper" href="https://www.nuvol.com/llibres/rosa-maria-sarda-una-obra-important-76244" title="Rosa Maria Sardà: una obra important"><h1>Rosa Maria Sardà: una obra important</h1></a>

                  <a class="author" href="https://www.nuvol.com/firmes/esteve-miralles" title="Esteve Miralles"><span>Esteve Miralles</span></a>
          
  
</article>
            </li>
                  </ol>
          </div>
  </div>
</section>
          <section class="ad ">
  <div id="div-gpt-ad-1572169834992-0" class="ad-inner">
          <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572169834992-0'); });
      </script>
      </div>
</section>

        </footer>
      </div>
    </article>

      </main>

        <footer class="main-footer">
  <div class="container main-links">
    <a class="brand" href="https://www.nuvol.com/" title="Portada"><img src="https://www.nuvol.com/app/themes/nuvol/dist/images/logo-nuvol-footer_bedeb362.svg" alt="Núvol"></a>
    <nav class="nav-footer">
              <ul id="menu-nuvol-footer-main" class="menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-nuvol-generic menu-item-55"><a href="https://www.nuvol.com/sobre-nuvol/qui-som">Sobre Núvol</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-nuvol-generic menu-item-63"><a href="https://www.nuvol.com/sobre-nuvol/publicitat">Publicitat</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-nuvol-generic menu-item-46"><a href="https://www.nuvol.com/sobre-nuvol/contacte">Contacte</a></li>
</ul>
          </nav>
    <div class="social-group">
    <p>Segueix-nos:</p>
    <ul>
              <li><a class="icon-facebook" href="https://www.facebook.com/elnuvol" title="Pàgina de Facebook de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">Facebook</span></a></li>
                    <li><a class="icon-twitter" href="http://twitter.com/nuvol_com" title="Perfil de Twitter de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">Twitter</span></a></li>
                    <li><a class="icon-instagram" href="https://www.instagram.com/nuvol_com/" title="Perfil d&#039;Instagram de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">Instagram</span></a></li>
                    <li><a class="icon-youtube" href="https://www.youtube.com/channel/UC1W7gMVWgAQHNW4vjFJWXDA" title="Canal de YouTube de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">YouTube</span></a></li>
                    <li><a class="icon-pinterest" href="https://www.pinterest.com/nuvolcom/" title="Perfil de Pinterest de Núvol" target="_blank" rel="nofollow"><span class="a-hidden">Pinterest</span></a></li>
          </ul>
</div>
  </div>
  <div class="legal-links">
    <div class="container">
      <div class="row">
        <div class="col-lg-12 col-xl-7">
          <p>&copy; Núvol.com 2020</p>
          <nav class="nav-legal">
                          <ul id="menu-nuvol-footer-legal" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-nuvol-generic menu-item-48"><a href="https://www.nuvol.com/sobre-nuvol/avis-legal">Avís legal</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-nuvol-generic menu-item-50"><a href="https://www.nuvol.com/sobre-nuvol/politica-de-privacitat">Política de privacitat</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-nuvol-generic menu-item-52"><a href="https://www.nuvol.com/sobre-nuvol/normes-de-participacio">Normes de participació</a></li>
</ul>
                      </nav>
        </div>
        <div class="col-lg-12 col-xl-5 align-right">
          <p class="sponsor">
            Amb la col·laboració de:
            <img class="gencat" src="https://www.nuvol.com/app/themes/nuvol/dist/images/logo-gencat_97ad81e7.svg" alt="Generalitat de Catalunya. Departament de la Presidència">
          </p>
        </div>
      </div>
    </div>
  </div>
</footer>

<a id="goupbutton" class="icon-arrow-up" tabindex="0" title="Torna a dalt"><span class="a-hidden">Torna a dalt</span></a>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nuvol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuvol.com/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.nuvol.com/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/www.nuvol.com\/carret","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuvol.com/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.nuvol.com/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuvol.com/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4ced65c9a3d0c0621d3cbbc12e1c8639","fragment_name":"wc_fragments_4ced65c9a3d0c0621d3cbbc12e1c8639","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuvol.com/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdkE8MUAAAAAIfpi9Z8Nb8fzd2Bwy60ClMJzhdd&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nuvolData = {"ajaxUrl":"https:\/\/www.nuvol.com\/wp\/wp-admin\/admin-ajax.php","homeUrl":"https:\/\/www.nuvol.com","errorGeneric":"S'ha produ\u00eft un error. Si us plau, torna-ho a provar d'aqu\u00ed uns minuts.","errorGenericField":"Si us plau, revisa els camps amb errors i torna-ho a provar.","modalClose":"Tanca","modalLoginTitle":"Inicia sessi\u00f3","modalRegisterTitle":"Registra't gratu\u00eftament","modalPasswordTitle":"Recuperaci\u00f3 de contrasenya","modalGiftTitle":"Regala N\u00favol","modalCommentSendTitle":"Deixa un comentari"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuvol.com/app/themes/nuvol/dist/scripts/main_8bb7a991.js'></script>
<script type='text/javascript' src='https://www.nuvol.com/wp/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.nuvol.com/wp/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdkE8MUAAAAAIfpi9Z8Nb8fzd2Bwy60ClMJzhdd',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

    <div class="widget cookies">
  <div class="container">
          <div class="notice">
        Núvol utilitza &#039;cookies&#039; per millorar l&#039;experiència de navegació. Si continues navegant entendrem que ho acceptes.
      </div>
      <a class="accept-button" tabindex="0">Accepto</a>
                <a class="more-info" href="https://www.nuvol.com/sobre-nuvol/politica-de-privacitat">Més informació</a>
            </div>
</div>
  </body>
</html>
